On Tue, Oct 11, 2022 at 08:38:50AM -0700, Radhakrishna Sripada wrote:
Rename struct ip_version to intel_ip_version to comply with the
naming conventions for structures.

Suggested-by: Jani Nikula <jani.nik...@linux.intel.com>
Signed-off-by: Radhakrishna Sripada <radhakrishna.srip...@intel.com>


Reviewed-by: Lucas De Marchi <lucas.demar...@intel.com>

Lucas De Marchi

Reply via email to