If you're feeling ambitious, it might be more appropriate to change that use flag to ``ps: Add support for postscript'' so that it describes the functionality rather than the package providing that functionality.
Isn't less ambiguous 'postscript' even better? Love, H -- gentoo-dev@gentoo.org mailing list