Hi, I don’t rally care what they are called but I would suggest that we use - Keep the existing one called as it is - Name the new one something like DISCLAIMER-PERMISSIVE, DISCLAIMER-ISSUES, DISCLAIMER-INITIAL, or DISCLAIMER-PROGRESS
The name may be a bit long but I think it needs to clearly indicates the intent rather than just adding a single letter. Thanks, Justin --------------------------------------------------------------------- To unsubscribe, e-mail: general-unsubscr...@incubator.apache.org For additional commands, e-mail: general-h...@incubator.apache.org