Gonzalo, Thanks for the feedback. I'll include your edits in a new revision.
Regards, Mark Gonzalo Camarillo wrote:
Hi, I have been selected as the General Area Review Team (Gen-ART) reviewer for this draft (for background on Gen-ART, please see http://www.alvestrand.no/ietf/gen/art/gen-art-FAQ.html). Please resolve these comments along with any other Last Call comments you may receive. Draft: draft-ietf-dhc-relay-agent-flags-03.txt Reviewer: Gonzalo Camarillo <[EMAIL PROTECTED]> Review Date: 25 Mayo 2006 Summary: This draft is ready for publication as a PS RFC. Comments: The acronym DHCP should be expanded on its first use in the title and in the abstract. Last line of the first paragraph of the Introduction: The period should go after the references: OLD: DHCP Server. [RFC2131] [RFC2132] [RFC3046] NEW: DHCP Server [RFC2131] [RFC2132] [RFC3046]. ^ ^ Thanks, Gonzalo
_______________________________________________ Gen-art mailing list [email protected] https://www1.ietf.org/mailman/listinfo/gen-art
