Hi, I have been selected as the General Area Review Team (Gen-ART) reviewer for this draft (for background on Gen-ART, please see http://www.alvestrand.no/ietf/gen/art/gen-art-FAQ.html).
Well, I guess Spencer knows what Gen-ART is, right? ;o) Please resolve these comments along with any other Last Call comments you may receive. Draft: draft-ietf-softwire-problem-statement-02.txt Reviewer: Gonzalo Camarillo <[EMAIL PROTECTED]> Review Date: 20 September 2006 IETF LC Date: 14 September 2006 Summary: This draft is ready for publication as an Informational RFC. Comments: The following entries appear in the References Section but are never used in the text: RFC2119, RFC2663, RFC3041, and RFC3053. Some acronyms are first used in their expanded form and later in their acronym form (e.g., WG and AAA), but they do not appear together. They probably should. Some acronyms (e.g., VPN) are not expanded on their first use. Thanks, Gonzalo _______________________________________________ Gen-art mailing list [email protected] https://www1.ietf.org/mailman/listinfo/gen-art
