On 9/30/10 10:49 AM, Ryan Stone wrote:
It's not a big thing but it would be nice to replace the m_next and m_nextpkt fields with queue.h macros.
funny, I've never even thought of that.. _______________________________________________ freebsd-net@freebsd.org mailing list http://lists.freebsd.org/mailman/listinfo/freebsd-net To unsubscribe, send any mail to "freebsd-net-unsubscr...@freebsd.org"