Hi Kishore, > +| SAHARA_MODE_MEMORY_DBEUG | 0x2 | Memory debug mode. The host should |
Is "DBEUG" a typo? Shouldn't it be "SAHARA_MODE_MEMORY_DEBUG"? The rest of the document spells it "debug". > +| target. The Sahar client interprets| I think this one is also a typo, right? Shouldn't it be "Sahara client"? Thanks, Daniel
