On Mon, Mar 22, 2010 at 11:44:56PM +0100, Moritz Wilhelmy wrote: > Hi again, > Now that I think about it, maybe it'd be best to rename the > toggleflash function to toggleplugins since it actually should > disable other plugins aswell (java?) though I did not test this. > > Kind regards > Moritz >
I think a disable all plugins patch would be nicer than just a disable flash patch. I like the idea of it :) jimmy -- Jimmy Tang Trinity Centre for High Performance Computing, Lloyd Building, Trinity College Dublin, Dublin 2, Ireland. http://www.tchpc.tcd.ie/
pgpZHHpmgACLR.pgp
Description: PGP signature