On 3/4/2019 11:32 AM, Lukasz Krakowiak wrote:
This patch remove prefix _acpi from power UT function/test names. Signed-off-by: Lukasz Krakowiak <lukaszx.krakow...@intel.com> ---
I would agree with Thomas, this patch should probably be merged with the file rename patch.
Rgds, Dave.