telekom.de

 Sehr geehrte Kundin, sehr geehrter Kunde,

Mit dieser E-Mail erhalten Sie Ihre aktuelle Telekom-Rechnung und -soweit von Ihnen beauftragt- die
Einzelverbindungsьbersicht.

Nutzen Sie auch unter www.telekom.de/rechnung die vielfдltigen Mцglichkeiten von Rechnung Online, wie z.B. Sortierungs- und
Auswertungsfunktionen. Hier finden Sie auf der Seite ganz oben links unter "Hilfe/FAQ" auch nьtzliche Tipps zur Nutzung von
Rechnung Online.

Mit freundlichen GrьЯen
Ihre Deutsche Telekom