We settled with 'batcat', see

https://github.com/sharkdp/bat/issues/656

Ongoing discussion on the upstream tooling make the rename easier and
keep the manpage consistent:

https://github.com/sharkdp/bat/issues/659

Paride

Reply via email to