Package: ddrescue, gddrescue Is dd_rescue still in development, if not can it be superseded by gnu ddrescue yet? I think the gddrescue name is misleading too since when I saw it I thought Gnome ddrescue. The person who does dd_rhelp also says that the gnu ddrescue should supersede the original as described under the section Important Note, found here http://vaab.free.fr/utilities/dd_rhelp/index.en.html .
-- To UNSUBSCRIBE, email to [EMAIL PROTECTED] with a subject of "unsubscribe". Trouble? Contact [EMAIL PROTECTED]

