Hello Max,

Am 2007-04-15 02:09:42, schrieb Max Vozeler:
> I think this would be a good feature. Perhaps using 
> "cdvolume increase/decrease <num>" and "cdvolume decrease <num>"
> instead of the new prefix. 

This would be very acceptable.

Thanks, Greetings and nice Day
    Michelle Konzack
    Systemadministrator
    Tamay Dogan Network
    Debian GNU/Linux Consultant


-- 
Linux-User #280138 with the Linux Counter, http://counter.li.org/
##################### Debian GNU/Linux Consultant #####################
Michelle Konzack   Apt. 917                  ICQ #328449886
                   50, rue de Soultz         MSN LinuxMichi
0033/6/61925193    67100 Strasbourg/France   IRC #Debian (irc.icq.com)

Attachment: signature.pgp
Description: Digital signature

Reply via email to