Hi
On Wed, Apr 04, 2018 at 10:36:46AM +0200, Thomas Lange wrote:
> FAI_PACKAGE_NAME_CHECK=0
> or
> DISABLE_PACKAGE_NAME_CHECK=1
>
> Which variable name is better? Do you have any better name?
You don't have an existing naming schema for that?
I would go for the later, or you decide that all variables should have
FAI as prefix.
> If the variable is not set at all, the default will be to check the
> variable names.
Parse error.
Bastian
--
Where there's no emotion, there's no motive for violence.
-- Spock, "Dagger of the Mind", stardate 2715.1