On Sat, Jun 29, 2013 at 05:55:16PM +0200, Benjamin Drung wrote:

> * Package name    : pyhunspell
>   Description     : Python 2/3 binding for Hunspell

Hello. You may want to change the name to python-hunspell, at least
for the binary packages.

http://www.debian.org/doc/packaging-manuals/python-policy/ch-module_packages.html#s-package_names


-- 
To UNSUBSCRIBE, email to [email protected]
with a subject of "unsubscribe". Trouble? Contact [email protected]

Reply via email to