This is an automated email from the ASF dual-hosted git repository. smarthi pushed a change to branch master in repository https://gitbox.apache.org/repos/asf/incubator-hudi.git.
from 5471d8f [MINOR] Add toString method to TimelineLayoutVersion to make
it more readable (#1244)
add 3f4966d [MINOR] Fix PMC in DOAP] (#1247)
No new revisions were added by this update.
Summary of changes:
doap_HUDI.rdf | 2 +-
1 file changed, 1 insertion(+), 1 deletion(-)
