This is an automated email from the ASF dual-hosted git repository.

yiguolei pushed a change to branch master
in repository https://gitbox.apache.org/repos/asf/doris.git


    from cb2e915869d [refactor](opt) improve BE code readability of 
multi_match_any function (#39354)
     add b70faf76f8f [bugfix](allocatebytes) ignore null ptr column in Block 
(#41093)

No new revisions were added by this update.

Summary of changes:
 be/src/vec/core/block.cpp | 10 +++-------
 1 file changed, 3 insertions(+), 7 deletions(-)


---------------------------------------------------------------------
To unsubscribe, e-mail: [email protected]
For additional commands, e-mail: [email protected]

Reply via email to