Issue 566: showStaffSwitch -> \staffSwitchOn
http://code.google.com/p/lilypond/issues/detail?id=566
Comment #1 by john.mandereau:
I'm not sure about this change; why not also renaming
\{hide,unhide}Notes too, then?
I won't do it until there is some consensus; has anybody else an
opinion on this?
--
You received this message because you are listed in the owner
or CC fields of this issue, or because you starred this issue.
You may adjust your issue notification preferences at:
http://code.google.com/hosting/settings
_______________________________________________
bug-lilypond mailing list
bug-lilypond@gnu.org
http://lists.gnu.org/mailman/listinfo/bug-lilypond