* automake.in (&handle_source_transform): Better locality of the
variables.
Use `next' to skip nonexistent variables.
Readability.
- 41-locality.patch Akim Demaille
- Re: 41-locality.patch Akim Demaille
- Re: 41-locality.patch Tom Tromey
